<!DOCTYPE html>
<html lang="sv" >
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
    <meta charset="UTF-8">
    <script type='text/javascript' >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</script>
    <meta http-equiv="X-UA-Compatible" content="ie=edge">
    <link href="images/brands/SMP/favicon_16.png" type="image/x-icon" rel="icon" />
    <title data-react-helmet="true">Ett steg närmare padelhall på handelsområdet - SMP</title>
    <meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:title" content="Ett steg närmare padelhall på handelsområdet"/><meta data-react-helmet="true" property="og:description" content=""/><meta data-react-helmet="true" property="og:site_name" content="Smålandsposten"/><meta data-react-helmet="true" property="og:locale" content="sv_SE"/><meta data-react-helmet="true" name="twitter:card" content="summary"/><meta data-react-helmet="true" name="twitter:creator" content="https://twitter.com/smalandsposten"/><meta data-react-helmet="true" name="twitter:site" content="https://twitter.com/smalandsposten"/><meta data-react-helmet="true" name="twitter:image" content="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c727eebc-f335-5cb8-a432-f41b9c117a96&amp;type=preview&amp;source=false&amp;width=776&amp;height=549&amp;function=thumbnail&amp;q=100&amp;z=100&amp;fullsize=1"/><meta data-react-helmet="true" name="twitter:image:alt" content=""/><meta data-react-helmet="true" property="og:image" content="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c727eebc-f335-5cb8-a432-f41b9c117a96&amp;type=preview&amp;source=false&amp;width=776&amp;height=549&amp;function=thumbnail&amp;q=100&amp;z=100&amp;fullsize=1"/><meta data-react-helmet="true" property="og:image:alt" content=""/><meta data-react-helmet="true" name="twitter:text:title" content="Ett steg närmare padelhall på handelsområdet"/><meta data-react-helmet="true" property="article:published_time" content="2019-12-14 18:05:39"/><meta data-react-helmet="true" property="article:modified_time" content="2019-12-14 17:05:40"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/smalandsposten/"/><meta data-react-helmet="true" property="article:section" content="Älmhult"/><meta data-react-helmet="true" property="article:author" content="Karl-Magnus Lundvall"/><meta data-react-helmet="true" property="article:tag" content="Bowling"/>
    <link data-react-helmet="true" rel="canonical" href="http://www.smp.se/almhult/ett-steg-narmare-padelhall-pa-handelsomradet"/>
    <link rel="manifest" href="manifest.json">
    <meta name="theme-color" content="#730E0E">
    <base href="https://nxt.smp.se">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=1">
    <style data-styled="dXCOAc etHbAv fXLqdd iAHxkk nOSZF fFTFeg liGZgG fwqezO gcIFpv fKskwz iMeshw hbhCvF jhOyZS" data-styled-version="4.3.2">
/* sc-component-id: Cell__Cell-jsYrZv */
.liGZgG{height:100%;min-width:0;grid-column-end:span 16;grid-row-end:span 1;}.fwqezO{height:100%;min-width:0;grid-column-end:span 10;grid-row-end:span 1;}.gcIFpv{height:100%;min-width:0;grid-column-end:span 6;grid-row-end:span 1;}.fKskwz{height:100%;min-width:0;grid-column-end:span 12;grid-row-end:span 1;}.iMeshw{height:100%;min-width:0;grid-column-end:span 8;grid-row-end:span 1;grid-column-start:3;}.hbhCvF{height:100%;min-width:0;grid-column-end:span 12;grid-row-end:span 1;grid-column-start:1;}.jhOyZS{height:100%;min-width:0;grid-column-end:span 4;grid-row-end:span 1;}
/* sc-component-id: Grid__Grid-bojwg */
.dXCOAc{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(16,1fr);grid-gap:8px;-webkit-column-gap:1rem;column-gap:1rem;row-gap:0;}.etHbAv{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(16,1fr);grid-gap:8px;}.fXLqdd{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(16,1fr);grid-gap:1rem;}.iAHxkk{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(12,1fr);grid-gap:8px;-webkit-column-gap:1rem;column-gap:1rem;row-gap:0px;}.nOSZF{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(12,1fr);grid-gap:8px;-webkit-column-gap:1rem;column-gap:1rem;row-gap:0;}.fFTFeg{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(16,1fr);grid-gap:none;}</style>
    <link rel="stylesheet" href="/static/css/bundle.160f89f8.css">
    <script src="/static/js/bundle.65600355.js" defer></script>
    <script>
        window.dataLayer = window.dataLayer || [];
    </script>
    <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});let f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!=='[]'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','[]','GTM-MDQJV93');</script>
    <!-- End Google Tag Manager -->
    <!-- Google Analytics -->
        <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-45522154-6', { 'sampleRate': 10 })
        </script>
    <!-- End Google Analytics -->
    <script>
        (() => {
            const script = document.createElement("script");
            script.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";
            script.async = "true";
            script.addEventListener("load", () => {
                googletag.cmd.push(() => {
                    googletag.pubads().setTargeting('platform', 'nxt');
                    googletag.pubads().disableInitialLoad();
                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.enableServices();
                });
            });
            document.head.appendChild(script);
        })();
    </script>
</head>
<body class="l">
    <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MDQJV93"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="root"><div class="Grid__Grid-bojwg dXCOAc"><div width="16" class="Cell__Cell-jsYrZv liGZgG"><div class="component__header navigation Grid__Grid-bojwg etHbAv"><div width="10" class="Cell__Cell-jsYrZv fwqezO"><a class="component__header--logo-link" target="_self" href="http://smp.se"><img src="images/brands/SMP/dark.svg" class="component__header--logo"/></a></div><div class="component__header--modalParent Cell__Cell-jsYrZv gcIFpv" width="6"><a href="/login"><button class="component__button-default size-small color-theme-primary style-outlined component__header--button component__header--loginButton" type="button">Logga in</button></a><a target="_blank" href="https://kundcenter.smp.se/prenumerera/?returnUrl=https://nxt.smp.se&amp;accountOrigin=SP"><button class="component__button-default size-small color-theme-primary style-contained component__header--button component__header--signupButton" type="button">Prenumerera</button></a></div><div class="component__navigation Cell__Cell-jsYrZv liGZgG" width="16"><ol class="component__navigation_group main"><li class="component__navigation_item_menu item_level_1"><div><span class="">Avdelningar</span><span class="component__icon "><svg height="16" width="16" version="1.1" viewBox="0 0 32 32"><title>arrow-down</title><path d="M16 23.68c-0.512 0-1.024-0.256-1.408-0.512l-12.8-12.8 2.688-2.688 11.392 11.392 11.392-11.392 2.688 2.688-12.8 12.8c-0.128 0.256-0.64 0.512-1.152 0.512z"></path></svg></span></div></li><li class="component__navigation_item_menu item_level_1"><div><span class="">Orter</span><span class="component__icon "><svg height="16" width="16" version="1.1" viewBox="0 0 32 32"><title>arrow-down</title><path d="M16 23.68c-0.512 0-1.024-0.256-1.408-0.512l-12.8-12.8 2.688-2.688 11.392 11.392 11.392-11.392 2.688 2.688-12.8 12.8c-0.128 0.256-0.64 0.512-1.152 0.512z"></path></svg></span></div></li><li class="component__navigation_item_link item_level_1"><a target="_self" href="https://etidning.smp.se/"><span class="">E-tidning</span></a></li><li class="component__navigation_item_link item_level_1"><a href="/sok"><span class="">Sök</span></a></li></ol><ol class="component__navigation_group sub"><li class="component__navigation_item_menu item_level_1"><div><span class="">Tjänster</span><span class="component__icon "><svg height="16" width="16" version="1.1" viewBox="0 0 32 32"><title>arrow-down</title><path d="M16 23.68c-0.512 0-1.024-0.256-1.408-0.512l-12.8-12.8 2.688-2.688 11.392 11.392 11.392-11.392 2.688 2.688-12.8 12.8c-0.128 0.256-0.64 0.512-1.152 0.512z"></path></svg></span></div></li><li class="component__navigation_item_menu item_level_1"><div><span class="">Annonsera</span><span class="component__icon "><svg height="16" width="16" version="1.1" viewBox="0 0 32 32"><title>arrow-down</title><path d="M16 23.68c-0.512 0-1.024-0.256-1.408-0.512l-12.8-12.8 2.688-2.688 11.392 11.392 11.392-11.392 2.688 2.688-12.8 12.8c-0.128 0.256-0.64 0.512-1.152 0.512z"></path></svg></span></div></li><li class="component__navigation_item_link item_level_1"><a href="/tipsa-oss"><span class="">Tipsa oss!</span></a></li><li class="component__navigation_item_link item_level_1"><a target="_self" href="http://kundcenter.smp.se/"><span class="">Kundcenter</span></a></li><li class="component__navigation_item_sitemap"><div class="component__burger_menu_button"><div class="top"></div><div class="middle"></div><div class="bottom"></div></div></li></ol></div></div></div><div id="content" width="16" class="Cell__Cell-jsYrZv liGZgG"><div> <div class="component__layout page__article page__base-article page__article-locked Grid__Grid-bojwg fXLqdd"><div class="component__layout-article column-left two-column Cell__Cell-jsYrZv fKskwz" width="12"><div class="ad-top"></div><div class="Grid__Grid-bojwg iAHxkk"><div class="padded-desktop article-element Cell__Cell-jsYrZv iMeshw" width="8"><span class="component__storytag">Älmhult</span></div><div class="padded-desktop article-header-title article-element Cell__Cell-jsYrZv iMeshw" width="8"><h1 class="component__headline">Ett steg närmare padelhall på handelsområdet</h1></div><div class="padded-desktop article-header-leadins article-element Cell__Cell-jsYrZv iMeshw" width="8"><div class="component__list__leadin"><div class="component__leadin">I januari planeras första spadtaget. Om sex månader ska den 1 500 kvadratmeter stora hallen vara färdig. </div></div></div><div class="padded-desktop article-header-dateline article-element no-spacing Cell__Cell-jsYrZv iMeshw" width="8"><div class="component__dateline" title="2019-12-14 18:05:39">Älmhult • 2 minuter sedan</div></div><div class="article-content-element article-focus-element Cell__Cell-jsYrZv hbhCvF" width="12"><figure class="component__article_image fullwidthImage"><div class="Grid__Grid-bojwg nOSZF"><div width="12" class="Cell__Cell-jsYrZv hbhCvF"><div class="lazyload-placeholder"></div></div><div class="padded-desktop Cell__Cell-jsYrZv iMeshw" width="8"><figcaption><div class="description"><span class="photographer"> Foto: Älmhults kommun</span></div></figcaption></div></div></figure></div><div width="8" class="Cell__Cell-jsYrZv iMeshw"><div class="component__login_or_register"><div class="component__login_or_register_text"><span class="component__login_or_register_text--strong">Redan prenumerant? Bra!</span>  <span class="">Logga in för att fortsätta läsa</span></div><button class="component__button-default size-medium color-theme-primary style-outlined component__login_or_register_button" type="button">Logga in</button><div class="component__login_or_register_bottom"><h1 class="component__headline component__login_or_register_headline component__login_or_register_headline--first">Läs vidare - testa Surf+, 5 veckor 5 kr!</h1><div class="component__login_or_register_usps"><div class="component__login_or_register_usps_item"><span class="component__icon  component__login_or_register_usps_item_icon"><svg height="12" width="12" version="1.1" viewBox="0 0 32 32"><title>checkmark</title><path d="M10.368 28.416c-0.512 0-1.024-0.256-1.408-0.512l-9.088-9.088 2.688-2.816 7.808 7.808 18.816-18.816 2.688 2.688-20.096 20.096c-0.384 0.384-0.896 0.64-1.408 0.64z"></path></svg></span><span class="component__login_or_register_usps_item_text">Obegränsad tillgång till sajterna smp.se, minboll.se, minhockey.se och vxoweek.se</span></div><div class="component__login_or_register_usps_item"><span class="component__icon  component__login_or_register_usps_item_icon"><svg height="12" width="12" version="1.1" viewBox="0 0 32 32"><title>checkmark</title><path d="M10.368 28.416c-0.512 0-1.024-0.256-1.408-0.512l-9.088-9.088 2.688-2.816 7.808 7.808 18.816-18.816 2.688 2.688-20.096 20.096c-0.384 0.384-0.896 0.64-1.408 0.64z"></path></svg></span><span class="component__login_or_register_usps_item_text">Nyhetsappen MinSMP där du kan skräddarsy ditt eget nyhetsflöde</span></div><div class="component__login_or_register_usps_item"><span class="component__icon  component__login_or_register_usps_item_icon"><svg height="12" width="12" version="1.1" viewBox="0 0 32 32"><title>checkmark</title><path d="M10.368 28.416c-0.512 0-1.024-0.256-1.408-0.512l-9.088-9.088 2.688-2.816 7.808 7.808 18.816-18.816 2.688 2.688-20.096 20.096c-0.384 0.384-0.896 0.64-1.408 0.64z"></path></svg></span><span class="component__login_or_register_usps_item_text">Ingen bindningstid</span></div></div><div class="component__login_or_register_cta"><a href="https://gotamedia.portal.worldoftulo.com/v2/shop/sp_surfplus_5v5kr?source=plus&amp;accountOrigin=SP" target="_blank"><button class="component__button-default size-medium color-theme-primary style-contained component__login_or_register_cta_button" type="button">Beställ här</button></a></div><div class="component__login_or_register_cross_sell"><span class="component__login_or_register_cross_sell_text">Nyfiken på andra sätt att prenumerera?</span> <a class="component__login_or_register_cross_sell_link" href="https://kundcenter.smp.se/prenumerera/?accountOrigin=SP&amp;returnUrl=http://www.smp.se/almhult/ett-steg-narmare-padelhall-pa-handelsomradet/" target="_blank">Läs om alla våra paket här!</a></div><a class="component__loginOrRegister--logo-link" target="_self" href="http://smp.se"><img src="images/brands/SMP/dark.svg" width="160px" class="component__loginOrRegister--logo"/></a></div></div></div></div><div class="ad-bottom"></div></div><div class="component__layout-article column-right Cell__Cell-jsYrZv jhOyZS" width="4"><div class="component__sticky_container" style="flex:1"><div><div></div></div></div></div></div> </div></div><div id="footer" width="16" class="Cell__Cell-jsYrZv liGZgG"><div class="component__footer Grid__Grid-bojwg fFTFeg"><div class="component__footer--header Cell__Cell-jsYrZv liGZgG" width="16"><div class="lazyload-placeholder"></div></div><div class="component__footer--body Cell__Cell-jsYrZv liGZgG" width="16"><div class="Grid__Grid-bojwg fFTFeg"><div class="component__footer--contact-information Cell__Cell-jsYrZv jhOyZS" width="4"><div class="component__footer--group"><div class="component__footer--contact-information-inline-item"><h4 class="component__headline">Ansvarig utgivare: </h4><a target="_blank" href="mailto:kristina.bingstrom@smp.se"><span class="">Kristina Bingström</span></a></div></div><div class="component__footer--group"><div class="component__footer--contact-information-inline-item"><h4 class="component__headline">Adress: </h4><span class="">Linnégatan 2, 351 70 Växjö</span></div><div class="component__footer--contact-information-inline-item"><h4 class="component__headline">Kontakt växel: </h4><span class="">0470-77 05 00</span></div></div><div class="component__footer--group"><h4 class="component__headline">&copy; Smålandsposten</h4><div class="component__footer--contact-information-inline-item"><span class="">Allt material på smp.se är skyddat enligt upphovsrättslagen</span></div></div><div class="component__footer--group"><h4 class="component__headline">Tipsa redaktionen</h4><div class="component__footer--contact-information-inline-item"><span class="">E-Post: </span><a target="_blank" href="mailto:nyheter@smp.se"><span class="">nyheter@smp.se</span></a></div><div class="component__footer--contact-information-inline-item"><span class="">Tipstelefon: 0470-77 06 07</span></div></div><div class="component__footer--group"></div></div><div class="component__footer--social-media Cell__Cell-jsYrZv jhOyZS" width="4"><div class="component__footer--group"><h4 class="component__headline">Följ oss i sociala medier</h4></div><div class="component__footer--group"><div class="component__footer--social-media-icon"><a target="_blank" href="https://www.facebook.com/smalandsposten/"><span class="component__icon  component__footer--social-media-icon-component"><svg height="22" width="22" version="1.1" viewBox="0 0 32 32"><title>facebook</title><path d="M18.531 32h-6v-16h-4v-5.5l4-0.031-0.031-3.219q0-3.375 1.281-5.313t5.25-1.938h4.406v5.5h-2.75q-1.531 0-1.844 0.578t-0.313 1.641v2.75h4.938l-0.563 5.531h-4.375v16z"></path></svg></span><span class="">Facebook</span></a></div><div class="component__footer--social-media-icon"><a target="_blank" href="https://twitter.com/smalandsposten"><span class="component__icon  component__footer--social-media-icon-component"><svg height="22" width="22" version="1.1" viewBox="0 0 32 32"><title>twitter</title><path d="M32 6.063q-0.875 0.406-1.828 0.672t-1.953 0.359q1.031-0.594 1.781-1.531t1.125-2.094q-0.969 0.563-2.016 0.969t-2.172 0.625q-0.875-0.938-2.125-1.5t-2.656-0.563q-1.375 0-2.563 0.5-1.188 0.531-2.078 1.422t-1.422 2.078q-0.5 1.188-0.5 2.563 0 0.375 0.047 0.75t0.109 0.75q-2.031-0.094-3.938-0.625-1.938-0.531-3.656-1.422t-3.219-2.109-2.719-2.719q-0.406 0.75-0.641 1.578t-0.234 1.734q0 1.719 0.797 3.156t2.109 2.313q-0.813-0.031-1.563-0.25t-1.406-0.563v0.063q0 2.406 1.516 4.203t3.766 2.234q-0.438 0.125-0.859 0.188t-0.891 0.063q-0.313 0-0.625-0.031t-0.594-0.094q0.625 1.938 2.297 3.234t3.828 1.328q-1.688 1.313-3.766 2.063t-4.391 0.75q-0.406 0-0.797-0.031t-0.766-0.063q1.094 0.688 2.281 1.25 1.188 0.531 2.453 0.906t2.609 0.594q1.344 0.188 2.719 0.188 4.531 0 8-1.688 3.5-1.719 5.875-4.406t3.594-6 1.219-6.594q0-0.188-0.016-0.406t-0.016-0.438q0.969-0.688 1.797-1.547t1.484-1.859v0 0 0z"></path></svg></span><span class="">Twitter</span></a></div><div class="component__footer--social-media-icon"><a target="_blank" href="https://www.instagram.com/smalandsposten/"><span class="component__icon  component__footer--social-media-icon-component"><svg height="22" width="22" version="1.1" viewBox="0 0 32 32"><title>instagram</title><path d="M16 2.881c4.275 0 4.781 0.019 6.462 0.094 1.563 0.069 2.406 0.331 2.969 0.55 0.744 0.288 1.281 0.638 1.837 1.194 0.563 0.563 0.906 1.094 1.2 1.838 0.219 0.563 0.481 1.412 0.55 2.969 0.075 1.688 0.094 2.194 0.094 6.463s-0.019 4.781-0.094 6.463c-0.069 1.563-0.331 2.406-0.55 2.969-0.288 0.744-0.637 1.281-1.194 1.837-0.563 0.563-1.094 0.906-1.837 1.2-0.563 0.219-1.413 0.481-2.969 0.55-1.688 0.075-2.194 0.094-6.463 0.094s-4.781-0.019-6.463-0.094c-1.563-0.069-2.406-0.331-2.969-0.55-0.744-0.288-1.281-0.637-1.838-1.194-0.563-0.563-0.906-1.094-1.2-1.837-0.219-0.563-0.481-1.413-0.55-2.969-0.075-1.688-0.094-2.194-0.094-6.463s0.019-4.781 0.094-6.463c0.069-1.563 0.331-2.406 0.55-2.969 0.288-0.744 0.638-1.281 1.194-1.838 0.563-0.563 1.094-0.906 1.838-1.2 0.563-0.219 1.412-0.481 2.969-0.55 1.681-0.075 2.188-0.094 6.463-0.094zM16 0c-4.344 0-4.887 0.019-6.594 0.094-1.7 0.075-2.869 0.35-3.881 0.744-1.056 0.412-1.95 0.956-2.837 1.85-0.894 0.888-1.438 1.781-1.85 2.831-0.394 1.019-0.669 2.181-0.744 3.881-0.075 1.713-0.094 2.256-0.094 6.6s0.019 4.887 0.094 6.594c0.075 1.7 0.35 2.869 0.744 3.881 0.413 1.056 0.956 1.95 1.85 2.837 0.887 0.887 1.781 1.438 2.831 1.844 1.019 0.394 2.181 0.669 3.881 0.744 1.706 0.075 2.25 0.094 6.594 0.094s4.888-0.019 6.594-0.094c1.7-0.075 2.869-0.35 3.881-0.744 1.050-0.406 1.944-0.956 2.831-1.844s1.438-1.781 1.844-2.831c0.394-1.019 0.669-2.181 0.744-3.881 0.075-1.706 0.094-2.25 0.094-6.594s-0.019-4.887-0.094-6.594c-0.075-1.7-0.35-2.869-0.744-3.881-0.394-1.063-0.938-1.956-1.831-2.844-0.887-0.887-1.781-1.438-2.831-1.844-1.019-0.394-2.181-0.669-3.881-0.744-1.712-0.081-2.256-0.1-6.6-0.1v0z"></path><path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219c0-4.537-3.681-8.219-8.219-8.219zM16 21.331c-2.944 0-5.331-2.387-5.331-5.331s2.387-5.331 5.331-5.331c2.944 0 5.331 2.387 5.331 5.331s-2.387 5.331-5.331 5.331z"></path><path d="M26.462 7.456c0 1.060-0.859 1.919-1.919 1.919s-1.919-0.859-1.919-1.919c0-1.060 0.859-1.919 1.919-1.919s1.919 0.859 1.919 1.919z"></path></svg></span><span class="">Instagram</span></a></div></div><div class="component__footer--group"><h4 class="component__headline">Våra appar</h4><span class="">Här laddar du ner appen MinSMP som förbättrar din nyhetsbevakning.</span><div class="component__footer--app-store"><a target="_blank" href="https://apps.apple.com/se/app/minsmp/id1373785440"><span class="">App Store | </span></a><a target="_blank" href="https://play.google.com/store/apps/details?id=se.gotamedia.MinSMP"><span class="">Google Play</span></a></div></div><div class="component__footer--group"><span class="">Här laddar du ner eSMP (E-tidningen)</span><div class="component__footer--app-store"><a target="_blank" href="https://apps.apple.com/se/app/esmp/id644168080"><span class="">App Store | </span></a><a target="_blank" href="https://play.google.com/store/apps/details?id=se.smaalandsposten.reader"><span class="">Google Play</span></a></div></div></div><div class="component__footer--about-us Cell__Cell-jsYrZv jhOyZS" width="4"><div class="component__footer--group"><h4 class="component__headline component__footer--about-us-header">Mina sidor</h4><div><a target="_blank" href="https://kundcenter.smp.se/"><span class="">Kundcenter</span></a><a target="_blank" href="https://kundcenter.smp.se/privatannons"><span class="">Annonsera</span></a><a target="_blank" href="https://kundcenter.smp.se/prenumerera/?returnUrl=https://nxt.smp.se&amp;accountOrigin=SP"><span class="">Prenumerera</span></a><a target="_blank" href="https://etidning.smp.se/"><span class="">E-tidningen</span></a><a target="_blank" href="http://www.pointlogistik.se/utebliventidning/"><span class="">Utebliven tidning</span></a></div></div><div class="component__footer--group"><div class="component__footer--about-us-header"><h4 class="component__headline component__footer--about-us-header">Om oss</h4></div><a target="_blank" href="https://kundcenter.smp.se/om-var-historia/"><span class="">Om SMP och Gota Media</span></a><a target="_blank" href="https://kundcenter.gotamedia.se/villkor-fr-o-m-1-juli-2019/"><span class="">Prenumerationsvilkor</span></a><a target="_blank" href="https://kundcenter.gotamedia.se/villkor-fr-o-m-1-juli-2019/"><span class="">Personuppgiftspolicy</span></a><a target="_blank" href="https://kundcenter.gotamedia.se/cookies/"><span class="">Cookies</span></a></div></div><div class="component__footer--gota-media-info Cell__Cell-jsYrZv jhOyZS" width="4"><div class="component__footer--group"><h4 class="component__headline">Gota Medias varumärken täcker mediamarknaden i drygt 40 kommuner i västra och sydöstra Sverige:</h4><div><a target="_blank" href="http://www.barometern.se"><span class="">Barometern Oskarshamns-Tidningen, </span></a><a target="_blank" href="http://www.blt.se/"><span class="">Blekinge Läns Tidning, </span></a><a target="_blank" href="http://www.bt.se"><span class="">Borås Tidning, </span></a><a target="_blank" href="http://klt.nu"><span class="">Kalmar läns tidning/Nybro Tidning, </span></a><a target="_blank" href="http://www.kristianstadsbladet.se"><span class="">Kristianstadsbladet, </span></a><a target="_blank" href="http://www.smp.se"><span class="">Smålandsposten, </span></a><a target="_blank" href="http://www.sydostran.se"><span class="">Sydöstran, </span></a><a target="_blank" href="http://www.trelleborgsallehanda.se"><span class="">Trelleborgs Allehanda, </span></a><a target="_blank" href="http://www.ut.se"><span class="">Ulricehamns Tidning, </span></a><a target="_blank" href="http://www.vaxjobladet.se"><span class="">Växjöbladet/Kronobergaren, </span></a><a target="_blank" href="http://www.ystadsallehanda.se"><span class="">Ystads Allehanda, </span></a><a target="_blank" href="http://www.olandsbladet.se"><span class="">Ölandsbladet. </span></a></div></div></div></div></div></div></div></div></div>
    <script>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</script>
    <div id="portals"></div>
</body>
</html>