<!DOCTYPE html>
<html lang="sv" >
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
    <meta charset="UTF-8">
    <script type='text/javascript' >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</script>
    <meta http-equiv="X-UA-Compatible" content="ie=edge">
    <link href="images/brands/SMP/favicon_16.png" type="image/x-icon" rel="icon" />
    <title data-react-helmet="true">Lägenheterna i Ryd ska rustas upp för nya hyresgäster - SMP</title>
    <meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:title" content="Lägenheterna i Ryd ska rustas upp för nya hyresgäster"/><meta data-react-helmet="true" property="og:description" content=""/><meta data-react-helmet="true" property="og:site_name" content="Smålandsposten"/><meta data-react-helmet="true" property="og:locale" content="sv_SE"/><meta data-react-helmet="true" name="twitter:card" content="summary"/><meta data-react-helmet="true" name="twitter:creator" content="https://twitter.com/smalandsposten"/><meta data-react-helmet="true" name="twitter:site" content="https://twitter.com/smalandsposten"/><meta data-react-helmet="true" property="og:url" content="http://www.smp.se/tingsryd/lagenheterna-i-ryd-ska-rustas-upp-for-nya-hyresgaster/"/><meta data-react-helmet="true" property="fb:type" content="article"/><meta data-react-helmet="true" property="fb:title" content="Lägenheterna i Ryd ska rustas upp för nya hyresgäster"/><meta data-react-helmet="true" property="fb:app_id" content="781937541887552"/><meta data-react-helmet="true" name="twitter:image" content="https://imengine.gota.infomaker.io?uuid=30d0eb84-a883-5e4a-9522-46e52452ff2b&amp;type=preview&amp;source=false&amp;width=1600&amp;height=1015&amp;function=thumbnail&amp;q=100&amp;z=100&amp;fullsize=1"/><meta data-react-helmet="true" name="twitter:image:alt" content=""/><meta data-react-helmet="true" property="og:image" content="https://imengine.gota.infomaker.io?uuid=30d0eb84-a883-5e4a-9522-46e52452ff2b&amp;type=preview&amp;source=false&amp;width=1600&amp;height=1015&amp;function=thumbnail&amp;q=100&amp;z=100&amp;fullsize=1"/><meta data-react-helmet="true" property="og:image:alt" content=""/><meta data-react-helmet="true" property="fb:image" content="https://imengine.gota.infomaker.io?uuid=30d0eb84-a883-5e4a-9522-46e52452ff2b&amp;type=preview&amp;source=false&amp;width=1600&amp;height=1015&amp;function=thumbnail&amp;q=100&amp;z=100&amp;fullsize=1"/><meta data-react-helmet="true" property="fb:image:alt" content=""/><meta data-react-helmet="true" name="twitter:text:title" content="Lägenheterna i Ryd ska rustas upp för nya hyresgäster"/><meta data-react-helmet="true" property="article:published_time" content="2020-05-05 22:19:00"/><meta data-react-helmet="true" property="article:modified_time" content="2020-05-05 22:19:25"/><meta data-react-helmet="true" property="article:uuid" content="88344af0-9b81-4a16-b3f9-b744c7142c6a"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/smalandsposten/"/><meta data-react-helmet="true" property="article:section" content="Tingsryd"/><meta data-react-helmet="true" name="gm:uuid" content="88344af0-9b81-4a16-b3f9-b744c7142c6a"/><meta data-react-helmet="true" property="article:author" content="Emelie Olsson"/><meta data-react-helmet="true" property="article:tag" content="Lägenheter"/>
    <link data-react-helmet="true" rel="canonical" href="http://www.smp.se/tingsryd/lagenheterna-i-ryd-ska-rustas-upp-for-nya-hyresgaster"/>
    <link rel="manifest" href="manifest.json">
    <meta name="theme-color" content="#730E0E">
    <base href="https://nxt.smp.se">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=1">
    <style data-styled="bPRpwm etHbAv fXLqdd iAHxkk nOSZF fFTFeg liGZgG fwqezO gcIFpv fKskwz iMeshw hbhCvF jhOyZS" data-styled-version="4.3.2">
/* sc-component-id: Cell__Cell-jsYrZv */
.liGZgG{height:100%;min-width:0;grid-column-end:span 16;grid-row-end:span 1;}.fwqezO{height:100%;min-width:0;grid-column-end:span 10;grid-row-end:span 1;}.gcIFpv{height:100%;min-width:0;grid-column-end:span 6;grid-row-end:span 1;}.fKskwz{height:100%;min-width:0;grid-column-end:span 12;grid-row-end:span 1;}.iMeshw{height:100%;min-width:0;grid-column-end:span 8;grid-row-end:span 1;grid-column-start:3;}.hbhCvF{height:100%;min-width:0;grid-column-end:span 12;grid-row-end:span 1;grid-column-start:1;}.jhOyZS{height:100%;min-width:0;grid-column-end:span 4;grid-row-end:span 1;}
/* sc-component-id: Grid__Grid-bojwg */
.bPRpwm{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(16,1fr);grid-gap:8px;-webkit-column-gap:1rem;column-gap:1rem;}.etHbAv{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(16,1fr);grid-gap:8px;}.fXLqdd{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(16,1fr);grid-gap:1rem;}.iAHxkk{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(12,1fr);grid-gap:8px;-webkit-column-gap:1rem;column-gap:1rem;row-gap:0px;}.nOSZF{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(12,1fr);grid-gap:8px;-webkit-column-gap:1rem;column-gap:1rem;row-gap:0;}.fFTFeg{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(16,1fr);grid-gap:none;}</style>
    <link rel="stylesheet" href="/static/css/bundle.9ecee194.css">
    <script src="/static/js/bundle.af078f15.js" defer></script>
    <script>window.dataLayer=window.dataLayer||[],window.dataLayer.push({originalLocation:document.location.protocol+"//"+document.location.hostname+document.location.pathname+document.location.search}),function(t,a,e,o,n){t[o]=t[o]||[],t[o].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var c=a.getElementsByTagName(e)[0],i=a.createElement(e);i.async=!0,i.src="https://www.googletagmanager.com/gtm.js?id=GTM-MDQJV93",c.parentNode.insertBefore(i,c)}(window,document,"script","dataLayer")</script>
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MDQJV93" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>
        (() => {
            const script = document.createElement("script");
            script.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";
            script.async = "true";
            script.addEventListener("load", () => {
                googletag.cmd.push(() => {
                    googletag.pubads().setTargeting('platform', 'nxt');
                    googletag.pubads().disableInitialLoad();
                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.enableServices();
                });
            });
            document.head.appendChild(script);
        })();
    </script>
    <link href="https://fonts.googleapis.com/css?family=Archivo&display=swap" rel="stylesheet">
    <script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.87f9aaae-bfdd-4c6d-966e-c910d22319ed.js'></script>
    <script> var adsmtag = adsmtag || {}; adsmtag.cmd = adsmtag.cmd || [];</script>
</head>
<body class="l">
    <div id="fullpage-ad-portal"></div>
    <div id="root"><div class="Grid__Grid-bojwg bPRpwm"><div width="16" class="Cell__Cell-jsYrZv liGZgG"><div class="component__header navigation Grid__Grid-bojwg etHbAv"><div width="10" class="Cell__Cell-jsYrZv fwqezO"><a class="component__header--logo-link" href="/"><img src="images/brands/SMP/dark.svg" class="component__header--logo"/></a></div><div class="component__header--modalParent Cell__Cell-jsYrZv gcIFpv" width="6"><div class="component__spinning_loader active color-theme-primary" style="width:40px;height:40px"><div class="element"></div><div class="element"></div><div class="element"></div><div class="element"></div></div></div><div class="component__navigation Cell__Cell-jsYrZv liGZgG" width="16"><ol class="component__navigation_group main"><li class="component__navigation_item_menu item_level_1"><div><span class="">Avdelningar</span><span class="component__icon "><svg height="16" width="16" version="1.1" viewBox="0 0 32 32"><title>arrow-down</title><path d="M16 23.68c-0.512 0-1.024-0.256-1.408-0.512l-12.8-12.8 2.688-2.688 11.392 11.392 11.392-11.392 2.688 2.688-12.8 12.8c-0.128 0.256-0.64 0.512-1.152 0.512z"></path></svg></span></div></li><li class="component__navigation_item_menu item_level_1"><div><span class="">Orter</span><span class="component__icon "><svg height="16" width="16" version="1.1" viewBox="0 0 32 32"><title>arrow-down</title><path d="M16 23.68c-0.512 0-1.024-0.256-1.408-0.512l-12.8-12.8 2.688-2.688 11.392 11.392 11.392-11.392 2.688 2.688-12.8 12.8c-0.128 0.256-0.64 0.512-1.152 0.512z"></path></svg></span></div></li><li class="component__navigation_item_link item_level_1"><a target="_self" href="https://etidning.smp.se/"><span class="">E-tidning</span></a></li><li class="component__navigation_item_link item_level_1"><a href="/sok"><span class="">Sök</span></a></li></ol><ol class="component__navigation_group sub"><li class="component__navigation_item_menu item_level_1"><div><span class="">Tjänster</span><span class="component__icon "><svg height="16" width="16" version="1.1" viewBox="0 0 32 32"><title>arrow-down</title><path d="M16 23.68c-0.512 0-1.024-0.256-1.408-0.512l-12.8-12.8 2.688-2.688 11.392 11.392 11.392-11.392 2.688 2.688-12.8 12.8c-0.128 0.256-0.64 0.512-1.152 0.512z"></path></svg></span></div></li><li class="component__navigation_item_menu item_level_1"><div><span class="">Annonsera</span><span class="component__icon "><svg height="16" width="16" version="1.1" viewBox="0 0 32 32"><title>arrow-down</title><path d="M16 23.68c-0.512 0-1.024-0.256-1.408-0.512l-12.8-12.8 2.688-2.688 11.392 11.392 11.392-11.392 2.688 2.688-12.8 12.8c-0.128 0.256-0.64 0.512-1.152 0.512z"></path></svg></span></div></li><li class="component__navigation_item_link item_level_1"><a href="/tipsa-oss"><span class="">Tipsa oss!</span></a></li><li class="component__navigation_item_link item_level_1"><a target="_self" href="http://kundcenter.smp.se/"><span class="">Kundcenter</span></a></li><li class="component__navigation_item_sitemap"><div class="component__burger_menu_button"><div class="top"></div><div class="middle"></div><div class="bottom"></div></div></li></ol></div></div></div><div id="content" width="16" class="Cell__Cell-jsYrZv liGZgG"><div class="component__layout page__article page__base-article page__article-locked Grid__Grid-bojwg fXLqdd"><div class="component__layout-article column-left two-column Cell__Cell-jsYrZv fKskwz" width="12"><div class="ad-top"></div><div class="Grid__Grid-bojwg iAHxkk"><div class="padded-desktop article-element Cell__Cell-jsYrZv iMeshw" width="8"><span class="component__storytag">Tingsryd</span></div><div class="padded-desktop article-header-title article-element Cell__Cell-jsYrZv iMeshw" width="8"><h1 class="component__headline">Lägenheterna i Ryd ska rustas upp för nya hyresgäster</h1></div><div class="padded-desktop article-header-leadins article-element Cell__Cell-jsYrZv iMeshw" width="8"><div class="component__list__leadin"><div class="component__leadin">Migrationsverket har lämnat ett antal lägenheter i Ryd. Nu ska de rustas upp men hyras ut till samma kostnad som tidigare. Förhoppningen är att locka unga hyresgäster som tidigare flaggat för att de vill bo kvar i Ryd.</div></div></div><div class="padded-desktop article-header-dateline article-element no-spacing Cell__Cell-jsYrZv iMeshw" width="8"><div class="component__dateline" title="2020-05-05 22:19:00">Ryd • 05 maj 2020 22:19</div></div><div class="article-content-element article-focus-element Cell__Cell-jsYrZv hbhCvF" width="12"><figure class="component__article_image fullwidthImage"><div class="Grid__Grid-bojwg nOSZF"><div width="12" class="Cell__Cell-jsYrZv hbhCvF"><div class="lazyload-placeholder"></div></div><div class="padded-desktop Cell__Cell-jsYrZv iMeshw" width="8"><figcaption><div class="description"><span class="photographer"> Foto: Emelie Olsson</span></div></figcaption></div></div></figure></div><div width="8" class="Cell__Cell-jsYrZv iMeshw"><div class="component__login_or_register"><div class="component__spinning_loader active color-theme-primary" style="width:80px;height:80px"><div class="element"></div><div class="element"></div><div class="element"></div><div class="element"></div></div></div></div></div><div class="ad-bottom"></div></div><div class="component__layout-article column-right Cell__Cell-jsYrZv jhOyZS" width="4"><div class="component-sticky__container" style="flex:1;position:relative"><div class="component-sticky__content"></div></div></div></div></div><div id="footer" width="16" class="Cell__Cell-jsYrZv liGZgG"><div class="component__footer Grid__Grid-bojwg fFTFeg"><div class="component__footer--header Cell__Cell-jsYrZv liGZgG" width="16"><div class="lazyload-placeholder"></div></div><div class="component__footer--body Cell__Cell-jsYrZv liGZgG" width="16"><div class="Grid__Grid-bojwg fFTFeg"><div class="component__footer--contact-information Cell__Cell-jsYrZv jhOyZS" width="4"><div class="component__footer--group"><div class="component__footer--contact-information-inline-item"><h4 class="component__headline">Ansvarig utgivare: </h4><a target="_blank" href="mailto:kristina.bingstrom@smp.se"><span class="">Kristina Bingström</span></a></div></div><div class="component__footer--group"><div class="component__footer--contact-information-inline-item"><h4 class="component__headline">Adress: </h4><span class="">Linnégatan 2, 351 70 Växjö</span></div><div class="component__footer--contact-information-inline-item"><h4 class="component__headline">Kontakt växel: </h4><span class="">0470-77 05 00</span></div></div><div class="component__footer--group"><h4 class="component__headline">&copy; Smålandsposten</h4><div class="component__footer--contact-information-inline-item"><span class="">Allt material på smp.se är skyddat enligt upphovsrättslagen</span></div></div><div class="component__footer--group"><h4 class="component__headline">Tipsa redaktionen</h4><div class="component__footer--contact-information-inline-item"><span class="">E-Post: </span><a target="_blank" href="mailto:nyheter@smp.se"><span class="">nyheter@smp.se</span></a></div><div class="component__footer--contact-information-inline-item"><span class="">Tipstelefon: 0470-77 06 07</span></div></div><div class="component__footer--group"></div></div><div class="component__footer--social-media Cell__Cell-jsYrZv jhOyZS" width="4"><div class="component__footer--group"><h4 class="component__headline">Följ oss i sociala medier</h4></div><div class="component__footer--group"><div class="component__footer--social-media-icon"><a target="_blank" href="https://www.facebook.com/smalandsposten/"><span class="component__icon  component__footer--social-media-icon-component"><svg height="22" width="22" version="1.1" viewBox="0 0 32 32"><title>facebook</title><path d="M18.531 32h-6v-16h-4v-5.5l4-0.031-0.031-3.219q0-3.375 1.281-5.313t5.25-1.938h4.406v5.5h-2.75q-1.531 0-1.844 0.578t-0.313 1.641v2.75h4.938l-0.563 5.531h-4.375v16z"></path></svg></span><span class="">Facebook</span></a></div><div class="component__footer--social-media-icon"><a target="_blank" href="https://twitter.com/smalandsposten"><span class="component__icon  component__footer--social-media-icon-component"><svg height="22" width="22" version="1.1" viewBox="0 0 32 32"><title>twitter</title><path d="M32 6.063q-0.875 0.406-1.828 0.672t-1.953 0.359q1.031-0.594 1.781-1.531t1.125-2.094q-0.969 0.563-2.016 0.969t-2.172 0.625q-0.875-0.938-2.125-1.5t-2.656-0.563q-1.375 0-2.563 0.5-1.188 0.531-2.078 1.422t-1.422 2.078q-0.5 1.188-0.5 2.563 0 0.375 0.047 0.75t0.109 0.75q-2.031-0.094-3.938-0.625-1.938-0.531-3.656-1.422t-3.219-2.109-2.719-2.719q-0.406 0.75-0.641 1.578t-0.234 1.734q0 1.719 0.797 3.156t2.109 2.313q-0.813-0.031-1.563-0.25t-1.406-0.563v0.063q0 2.406 1.516 4.203t3.766 2.234q-0.438 0.125-0.859 0.188t-0.891 0.063q-0.313 0-0.625-0.031t-0.594-0.094q0.625 1.938 2.297 3.234t3.828 1.328q-1.688 1.313-3.766 2.063t-4.391 0.75q-0.406 0-0.797-0.031t-0.766-0.063q1.094 0.688 2.281 1.25 1.188 0.531 2.453 0.906t2.609 0.594q1.344 0.188 2.719 0.188 4.531 0 8-1.688 3.5-1.719 5.875-4.406t3.594-6 1.219-6.594q0-0.188-0.016-0.406t-0.016-0.438q0.969-0.688 1.797-1.547t1.484-1.859v0 0 0z"></path></svg></span><span class="">Twitter</span></a></div><div class="component__footer--social-media-icon"><a target="_blank" href="https://www.instagram.com/smalandsposten/"><span class="component__icon  component__footer--social-media-icon-component"><svg height="22" width="22" version="1.1" viewBox="0 0 32 32"><title>instagram</title><path d="M16 2.881c4.275 0 4.781 0.019 6.462 0.094 1.563 0.069 2.406 0.331 2.969 0.55 0.744 0.288 1.281 0.638 1.837 1.194 0.563 0.563 0.906 1.094 1.2 1.838 0.219 0.563 0.481 1.412 0.55 2.969 0.075 1.688 0.094 2.194 0.094 6.463s-0.019 4.781-0.094 6.463c-0.069 1.563-0.331 2.406-0.55 2.969-0.288 0.744-0.637 1.281-1.194 1.837-0.563 0.563-1.094 0.906-1.837 1.2-0.563 0.219-1.413 0.481-2.969 0.55-1.688 0.075-2.194 0.094-6.463 0.094s-4.781-0.019-6.463-0.094c-1.563-0.069-2.406-0.331-2.969-0.55-0.744-0.288-1.281-0.637-1.838-1.194-0.563-0.563-0.906-1.094-1.2-1.837-0.219-0.563-0.481-1.413-0.55-2.969-0.075-1.688-0.094-2.194-0.094-6.463s0.019-4.781 0.094-6.463c0.069-1.563 0.331-2.406 0.55-2.969 0.288-0.744 0.638-1.281 1.194-1.838 0.563-0.563 1.094-0.906 1.838-1.2 0.563-0.219 1.412-0.481 2.969-0.55 1.681-0.075 2.188-0.094 6.463-0.094zM16 0c-4.344 0-4.887 0.019-6.594 0.094-1.7 0.075-2.869 0.35-3.881 0.744-1.056 0.412-1.95 0.956-2.837 1.85-0.894 0.888-1.438 1.781-1.85 2.831-0.394 1.019-0.669 2.181-0.744 3.881-0.075 1.713-0.094 2.256-0.094 6.6s0.019 4.887 0.094 6.594c0.075 1.7 0.35 2.869 0.744 3.881 0.413 1.056 0.956 1.95 1.85 2.837 0.887 0.887 1.781 1.438 2.831 1.844 1.019 0.394 2.181 0.669 3.881 0.744 1.706 0.075 2.25 0.094 6.594 0.094s4.888-0.019 6.594-0.094c1.7-0.075 2.869-0.35 3.881-0.744 1.050-0.406 1.944-0.956 2.831-1.844s1.438-1.781 1.844-2.831c0.394-1.019 0.669-2.181 0.744-3.881 0.075-1.706 0.094-2.25 0.094-6.594s-0.019-4.887-0.094-6.594c-0.075-1.7-0.35-2.869-0.744-3.881-0.394-1.063-0.938-1.956-1.831-2.844-0.887-0.887-1.781-1.438-2.831-1.844-1.019-0.394-2.181-0.669-3.881-0.744-1.712-0.081-2.256-0.1-6.6-0.1v0z"></path><path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219c0-4.537-3.681-8.219-8.219-8.219zM16 21.331c-2.944 0-5.331-2.387-5.331-5.331s2.387-5.331 5.331-5.331c2.944 0 5.331 2.387 5.331 5.331s-2.387 5.331-5.331 5.331z"></path><path d="M26.462 7.456c0 1.060-0.859 1.919-1.919 1.919s-1.919-0.859-1.919-1.919c0-1.060 0.859-1.919 1.919-1.919s1.919 0.859 1.919 1.919z"></path></svg></span><span class="">Instagram</span></a></div></div><div class="component__footer--group"><h4 class="component__headline">Våra appar</h4><span class="">Här laddar du ner appen MinSMP som förbättrar din nyhetsbevakning.</span><div class="component__footer--app-store"><a target="_blank" href="https://apps.apple.com/se/app/minsmp/id1373785440"><span class="">App Store | </span></a><a target="_blank" href="https://play.google.com/store/apps/details?id=se.gotamedia.MinSMP"><span class="">Google Play</span></a></div></div><div class="component__footer--group"><span class="">Här laddar du ner eSMP (E-tidningen)</span><div class="component__footer--app-store"><a target="_blank" href="https://apps.apple.com/se/app/esmp/id644168080"><span class="">App Store | </span></a><a target="_blank" href="https://play.google.com/store/apps/details?id=se.smaalandsposten.reader"><span class="">Google Play</span></a></div></div></div><div class="component__footer--about-us Cell__Cell-jsYrZv jhOyZS" width="4"><div class="component__footer--group"><h4 class="component__headline component__footer--about-us-header">Mina sidor</h4><div><a target="_blank" href="https://kundcenter.smp.se/"><span class="">Kundcenter</span></a><a target="_blank" href="https://kundcenter.smp.se/privatannons"><span class="">Annonsera</span></a><a target="_blank" href="https://kundcenter.smp.se/prenumerera/?returnUrl=https://nxt.smp.se&amp;accountOrigin=SP"><span class="">Prenumerera</span></a><a target="_blank" href="https://etidning.smp.se/"><span class="">E-tidningen</span></a><a target="_blank" href="http://www.pointlogistik.se/utebliventidning/"><span class="">Utebliven tidning</span></a></div></div><div class="component__footer--group"><div class="component__footer--about-us-header"><h4 class="component__headline component__footer--about-us-header">Om oss</h4></div><a target="_blank" href="https://kundcenter.smp.se/om-var-historia/"><span class="">Om SMP och Gota Media</span></a><a target="_blank" href="https://kundcenter.gotamedia.se/villkor-fr-o-m-1-juli-2019/"><span class="">Prenumerationsvilkor</span></a><a target="_blank" href="https://kundcenter.gotamedia.se/villkor-fr-o-m-1-juli-2019/"><span class="">Personuppgiftspolicy</span></a><a target="_blank" href="https://kundcenter.gotamedia.se/cookies/"><span class="">Cookies</span></a></div></div><div class="component__footer--gota-media-info Cell__Cell-jsYrZv jhOyZS" width="4"><div class="component__footer--group"><h4 class="component__headline">Gota Medias varumärken täcker mediamarknaden i drygt 40 kommuner i västra och sydöstra Sverige:</h4><div><a target="_blank" href="http://www.barometern.se"><span class="">Barometern Oskarshamns-Tidningen, </span></a><a target="_blank" href="http://www.blt.se/"><span class="">Blekinge Läns Tidning, </span></a><a target="_blank" href="http://www.bt.se"><span class="">Borås Tidning, </span></a><a target="_blank" href="http://klt.nu"><span class="">Kalmar läns tidning/Nybro Tidning, </span></a><a target="_blank" href="http://www.kristianstadsbladet.se"><span class="">Kristianstadsbladet, </span></a><a target="_blank" href="http://www.smp.se"><span class="">Smålandsposten, </span></a><a target="_blank" href="http://www.sydostran.se"><span class="">Sydöstran, </span></a><a target="_blank" href="http://www.trelleborgsallehanda.se"><span class="">Trelleborgs Allehanda, </span></a><a target="_blank" href="http://www.ut.se"><span class="">Ulricehamns Tidning, </span></a><a target="_blank" href="http://www.vaxjobladet.se"><span class="">Växjöbladet/Kronobergaren, </span></a><a target="_blank" href="http://www.ystadsallehanda.se"><span class="">Ystads Allehanda, </span></a><a target="_blank" href="http://www.olandsbladet.se"><span class="">Ölandsbladet. </span></a></div></div></div></div></div></div></div></div></div>
    <script>window.__GM_CONFIG__ = {"APP_VERSION":"1.28.4","KEYCHAIN_BASE_URL":"https:\u002F\u002Fkeychain.gotamedia.se","NXTC_BASE_URL":"https:\u002F\u002Fnxtc.gotamedia.se","AWS_ENV":"prod"};</script>
    <script>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</script>
    <div id="portals"></div>
</body>
</html>